PHP 5 Upgrades From PHP 5.1.x to PHP 5.2.x

Date : 19 March 2005
Time : 12:55PM GMT + 8:00

Upgrades Details:

Please be informed that the PHP v5.1.x is obsoletes where PHP.NET no longer provides any updates on this 5.1 series. In return, PHP 5.2.x will be replacing the PHP 5.1.x series.

The upgrade is currently in the progress.

You may refer more information about the announcement made by the PHP.NET at :

http://www.php.net


Upgrades Impact:

All application which relies on PHP5.1 series will be affected. You may consult the application provider for further details on the application upgrade to support under PHP v5.2.x

Feel free to contact our technical team for further assistance at support@exabytes.com